Chevrolet форум
   Крупнейший Chevrolet-форум Рунета*
Войти
Зарегистрироваться 

НАВИГАЦИЯ

Лента

Все сообщения и события форума

Поиск по тэгам

Поиск по автоматически найденным ключевым словам

Клуб Chevrolet

Все пользователи форума

Дилеры и СТО

Добавляем станции ремонта и сервиса авто

Пот и кровь

Что и как Вы ремонтировали в своей ласточке

 

ОПРОС
Целесообразна ли замена C20NE на C20SE!?
Да
Нет
Только в симбиоза с КПП
О чём это вы!!?
Посмотреть результаты
Добавить свой опрос
Все опросы

ОСНОВНЫЕ ТЭГИ

СТАТЬИ И ТЕСТ-ДРАЙВЫ

КУПЛЯ-ПРОДАЖА

Поделиться с друзьями в социалках
Наша группа ВКонтакте   
0

  Форум » Обсуждение » Сообщение
 
Пользователь не загрузил свой аватар
Станислав(ссылка) 28.07.11 14:13
скорей всего бензонасос, лучше сразу на сервисе проверить, т.к. они нескольких видов и приобретать необходимый, иногда можно скомплектовать из отдельных частей (выходит дешевле но нужна тщательная подборка деталей)
Все ответы: 0   +   -1     Ответить

Ответить на это сообщение:
Ваше имя:
Ваше мнение: 
Прикрепить фото, инструкцию и т.д.:
Вам необходимо Войти или Зарегистрироваться

Предыстория:
  
Пользователь не загрузил свой аватар
Денис(ссылка) 28.11.09 23:46
добрый вечер всем! нарисовалась проблемка, после старта двигателя и его работы около 5 минут, начинаются многочисленные пропуски зажигания и машина перестает ехать. если заглушить и завести снова, то все ок примерно на одну минуту и опять все сначала. авто Chevrolet Blazer 97 гв. 4,3
Все ответы: 0     Ответить
*Nil permanent sub sole.
(c) chevroletdriver.ru  
 Indexed: 100.00%